You are here    Forums    PlayOnLinux    Error files mismatch nl sv ru pl es de fr

The forum

Error files mismatch

Author Replies
1padlaxaker Friday 5 August 2016 at 8:50
1padlaxaker

dles01 Saturday 18 March 2017 at 18:03
dles01 Anonymous

I got this trying to install .net 4.5 (stuck on .net3 because of this - so no install of .net 3.5, 4 or 4.5)

katon Tuesday 28 March 2017 at 3:14
katon Anonymous

Same to me. I've found a tutorial about install somes POLs and .NET 3 too, but some problems happens not as same as the tutorial (http://www.gamersonlinux.com/forum/threads/playonlinux-explained-components-part-1.273/).

Any Ideia?

 

Im using Ubuntu 16.10 at a AMD A-6 3420M with RADEON 6400M/7400M