El Foro

Versions précédente

version 4.0.18

Autor Respuestas
pandawoine Thursday 13 March 2014 at 22:01
pandawoineAnonymous

Bonjour,

                .j'ai installé playonlinux très récemment, et j'aurais aimé jouer à league of legends mais malheureusement il me demande une version précédente de playonlinux et  je ne trouve aucuns  renseignements a ce propos. Pourriez-vous m'aider a trouver une solution ?

Merci d'avance, en espérant une réponse favorable de votre part pouvant m'aider :)


                                                                                              Pandawoine.
petch Thursday 13 March 2014 at 22:14
petch
Developer


Il faut au moins la version 4.0.18, pas exactement la version 4.0.18.

La version 4.0.14 est sortie en Novembre 2011, il est temps de mettre à jour...

Editado por: petch