The forum

Installer une version de wine non fournie par POL

Author Replies
Lio Friday 11 November 2011 at 7:36
Lio

Bonjour,
Je poste ce message, Il faut que j'installe la version 0.9.55 de wine, or elle n'est pas fournie par pol... comment puis-je l'installer moi même ?

Edited by Lio

Quentin PÂRIS Friday 11 November 2011 at 9:50
Quentin PÂRIS
Admin

Mais quel intérêt d'installer des versions aussi vieilles ?
Aymeric P. Sunday 4 December 2011 at 22:39
Aymeric P.
Admin

Au pire y a encore là : http://wine.playonlinux.com/linux-i386/ (d'ailleurs j'ai visiblement oublié d’arrêté les scripts sur l'ancien serveur ...)

Former member.
Quentin PÂRIS Sunday 4 December 2011 at 23:10
Quentin PÂRIS
Admin

Trop tard Aymeric, les version de wine ont été importé depuis 2-3 semaine maintenant     
Aymeric P. Monday 5 December 2011 at 23:39
Aymeric P.
Admin

Ouai, en plus je le sais, j'ai pas regarder la date du précédent post avant de répondre.

Former member.