Het forum

Programme ne se lance pas: "POL_install is missing !"

Programme téléchargé

Auteur Antwoorden
Falcotte Woensdag 14 Mei 2014 om 20:58
FalcotteAnonymous

Bonjour,

J'utilise un MacBook Pro 23", Graphisme  Intel HD Graphics 3000 384 MB, j'ai bien la dernière version de PlayOnMac, je n'ai pas modifié les options de Wine, et je n'arrive pas à installer un programme téléchargé depuis le web.

Quand je souhaite l'installer, le message suivant s'affiche lorsque je souhaite installer le programme. (Tout se passait bien jusqu'à l'installation finale)

http://hpics.li/d4b180b

Je ne peux pas copier coller le log car il le programme ne s'est pas affiché de le Script.


Apparemment, mon programme aurait besoin de PlayOnLinux pour être lancé.

Je suis navré si ce problème avait déjà été résolu, je n'ai simplement pas réussi à trouver la réponse.

Je serais pas contre très reconnaissant pour une réponse.

Falcotte.


Quentin PÂRIS Woensdag 14 Mei 2014 om 22:45
Quentin PÂRISAnonymous

Quelles étapes à ton fait pour avoir ce bug ?
Falcotte Woensdag 14 Mei 2014 om 23:07
FalcotteAnonymous

Bonjour,

J'ai télécharger le programme, je l'ai ensuite glissé sur PlayOnMac,

Analyse - Pas de soucis
Installation automatique - Je lance, je nomme le programme, création du disque dur virtuel, Wine s'ouvre, et lorsque que ça marche très brievement: PlayOnMac est en train d'installer... ERREUR.

This site allows content generated by members, and we promptly remove any content that infringes copyright according to our Terms of Service. To report copyright infringement, please send a notice to dmca-notice@playonlinux.com