Het forum

Problème installation blood bowl

Auteur Antwoorden
AkErOn Zaterdag 20 Augustus 2011 om 19:54
AkErOnAnonymous

Bonjour à tous et désolé d'avance pour ma question qui peut paraître idiote, mais je n'arrive pas à installer Blood Bowl. Playonlinux me dit "error : impossible de trouver la version 1.1.37".

Je suis sous Kubuntu 11.04.

Je pense qu'il faut que j'installe la version de wine correspondante mais je ne sais pas comment faire... Je débute.

Ah oui j'oubliais : Merci à ceux qui développent cet excellent logiciel afin de nous permettre de jouer sous linux !!

Aangepast door AkErOn

AkErOn Woensdag 24 Augustus 2011 om 11:58
AkErOnAnonymous

Up !!
Quentin PÂRIS Woensdag 24 Augustus 2011 om 13:44
Quentin PÂRIS
Admin

Les versions 1.1.x sont en cours de compilation

http://www.playonlinux.com/wine/
AkErOn Woensdag 24 Augustus 2011 om 17:17
AkErOnAnonymous

Merci pour ta réponse. Je n'ai plus qu'à patienter alors.