Het forum

Probleme De Lancement

Auteur Antwoorden
Jump to the page: 1 - 2
Glerek Donderdag 13 December 2007 om 22:45
Glerek

Donc faudrait que je trouve un :

*Python-wxversion-2.5.(quelque chose)
et un
*wxPythonGTK-wxversion-2.5 (quelque chose)

Ou c'est moi qui ne comprend rien ?
Tu as le droit de dire que je ne comprend pas grand chose
Quentin PÂRIS Vrijdag 14 December 2007 om 7:36
Quentin PÂRIS
Admin

python2.5-wxgtk2.8 et python-2.5wxversion
Glerek Vrijdag 14 December 2007 om 19:19
Glerek

Et je dois desinstaller les autres paquets que j'ai deja d'installés ?

Sinon ben je me met en quete de ces paquets !!!