Forum

Installer des anciennes version de Wine

Författare Svar
teere321 Friday 14 October 2011 at 21:11
teere321Anonymous

Salut tout le monde, voilà je me suis procurer mirror's edge, et je l'ai installer via POM, le jeu ce lance, et au bout de 5 minutes de jeu, il crash et s'arrête. J'ai vu une personne ayant réussi à le faire marcher avec la version 1.1.31 de Wine, seulement où puis-je la trouver et l'installer ? merci de vos réponses ! (parce dans les versions de Wine, s'arrête à 1.2..)
Quentin PÂRIS Friday 14 October 2011 at 21:32
Quentin PÂRIS
Admin

Il faudrait juste qu'on s'occupe de convertir les binaires de wine de PoM2.5 au format 4.0