Forums

Emulator conflict

Auteur Réponses
evax Samedi 9 Juin 2007 à 10:03
evaxAnonymous

bonjour, j'ai installé Kotor mais il me met un message (Emulator Conflict



Comment je fait?
Quentin PÂRIS Samedi 9 Juin 2007 à 10:11
Quentin PÂRIS
Admin

Essai de prendre la version 0.9.37 avec WineVersions, Assigner, SWKoter dans le menu "expert"
evax Samedi 9 Juin 2007 à 10:17
evaxAnonymous

non toujours pas
Quentin PÂRIS Samedi 9 Juin 2007 à 10:44
Quentin PÂRIS
Admin

Ah...

Essai d'aller dans WineConfig (toujours dans le menu expert), d'aller dans "lecteurs" et mettre D: en mode "CDROM"
evax Samedi 9 Juin 2007 à 10:55
evaxAnonymous

je crois que j'ai tout cassé je tente une reinstallation
Vous êtes ici: Index > PlayOnLinux > Emulator conflict