Het forum

A feature to install a minimal Wine version ?

Auteur Antwoorden
Dadu042 Dinsdag 31 December 2019 om 12:49
Dadu042
Moderator

Question about:POL_Wine_PrefixCreate "$WORKING_WINE_VERSION"

 

Is there a POL/POM function in order to install a minimal Wine version ? (ie: from v2.22+)

Quentin PÂRIS Dinsdag 31 December 2019 om 14:02
Quentin PÂRIS
Admin

Hmm not in POLv4.

There are some kind of such mechanism available with POLv5