Program doesn't launch: "POL_install is missing!"

Program downloaded on web

Auteur Réponses
Falcotte Dimanche 18 Mai 2014 à 21:31


I'm using a MacBook Pro 23" with a Graphic Intel HD 3000 384 MB, I have the latest version of PlayOnMac, I have not changed the Wine's options, and I can not install a program downloaded from the web. 

The following steps before the problem:
<<Analyzing - No worries 
Automatic Installation - I run, I name the program, create a virtual hard disk, Wine opens, and it works very briefly when suddenly: PlayOnMac is installing ... ERROR.>>

When I want to install it, the following message appears when I want to install the program: (Everything went well until the final installation) 

I can not copy/paste the "log" because the program does not appear in the "Script". 

Apparently my program would need to be launched with PlayOnLinux. 

I'm sorry if this problem has already been solved, I just did not find the answer. 

I would be really grateful if someone could help me ! 


This site allows content generated by members, and we promptly remove any content that infringes copyright according to our Terms of Service. To report copyright infringement, please send a notice to